AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Help T_T

Aller en bas 
AuteurMessage
XxShadow

avatar

Messages : 763
Date d'inscription : 03/06/2009
Age : 24

___________________________
Mon personnage est un: Assassin
Il est niveau:
34/70  (34/70)

MessageSujet: Help T_T   Ven 25 Juin - 14:29

Bon voila , j'ai enfin réparé le pc avec les performance si-dessous:

-256 Mo dans la carte graphique.
-1 Go de ram
-3,06 GHz au microprocesseur.

Avec tout sa , pourquoi est-ce que sa bug toujours Sad

C'est normal ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Genryûsai

avatar

Messages : 290
Date d'inscription : 27/05/2010
Age : 22
Localisation : Chez toi, en train de monter les escaliers ...
Job : Lycéen/ Gears

___________________________
Mon personnage est un: Archimage
Il est niveau:
52/70  (52/70)

MessageSujet: Re: Help T_T   Ven 25 Juin - 16:02

Euh ... File le nom de ta carte graphique et si il est sous vist, 7 ou XP. Et aussi Si c'est un P4, un Intel Core Duo ou autre chose ainsi que ton débit internet: wi-fi, ethernet ou fibre optique.
A moins que cela ne soit à cause de la MaJ qui fait bugger tout le monde ( même moi avec une nvidia geforce GTX235 et un intel core duo 3.66 GHz donc en tout 7.32 GHz ) Faut attendre la mini MaJ de mercredi pour corriger des bug' et tout le reste plus tard ... Par exemple la cuirasse ange déchu s'appelle "Jambières de l'ange déchu". Là c'est logique c'est une erreur. Donc soit c'est ton pc, soit ta connexion ou soit les erreurs de la MaJ qui devront être réparées prochainement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxShadow

avatar

Messages : 763
Date d'inscription : 03/06/2009
Age : 24

___________________________
Mon personnage est un: Assassin
Il est niveau:
34/70  (34/70)

MessageSujet: Re: Help T_T   Sam 26 Juin - 12:33

En voyant les configuration requis pour dragonica , tout est ok.

Je suis sous XP.

Bah pour le moment j'ai une clé 3G , dans la bande passante c'est marqué 7,6Mbits parcontre en testant la connexion des fois c'est 200Kbits/s et d'autre c'est 500Kbits/s .

Pentium je ne sais pas.

le nom de la carte graphique : c'est ATI Xpress 200 series , un truc comme sa.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Genryûsai

avatar

Messages : 290
Date d'inscription : 27/05/2010
Age : 22
Localisation : Chez toi, en train de monter les escaliers ...
Job : Lycéen/ Gears

___________________________
Mon personnage est un: Archimage
Il est niveau:
52/70  (52/70)

MessageSujet: Re: Help T_T   Sam 26 Juin - 13:02

Ouais bah t'as une super C.G. mais là ... C'est obligé c'est la MaJ =/ Moi perso ak mes 100Mb/sec ça lag à mort alors ... Faut attendre les corrections !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Help T_T   

Revenir en haut Aller en bas
 
Help T_T
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Guilde Shinryuji sur Dragonica :: Archives :: Corbeille de la 1ère génération-
Sauter vers: